Ergebnis 1 bis 7 von 7
  1. #1
    Oyster
    Registriert seit
    13.10.2021
    Ort
    Frankfurt am Main
    Beiträge
    30

    Themen-Abonnements

    Hallo,

    ich kann leider keine E-Mail Abonnements im Benutzerkontrollzentrum deaktivieren.

    Jedes Mal, wenn ich es versuche, kommt folgende Meldung:

    "Ungültige Angabe: Ordner
    Wenn Sie einem normalen, gültigen Link im Forum gefolgt sind, wenden Sie sich bitte an den Webmaster."

    Nervt ziemlich, da ich zu jedem Thema, in dem ich mal was geschrieben habe, Mails kriege sobald jemand etwas neues geschrieben hat.

    Vielleicht kann mir ja jemand helfen.

    Vielen Dank im Voraus.

    BG, David
    Beste Grüße,

    David

  2. #2
    Super-Moderator Avatar von NicoH
    Registriert seit
    25.07.2006
    Ort
    Gruppe A
    Beiträge
    20.727
    Hier im Header des Forums gibt es den Reiter "Aktionen", dort kannst Du Dein Profil bearbeiten, dann gibt es auf der linken Seite das zweite Kästchen "Abonnements". Darin siehst Du, was Du abonniert hast. Hast Du dort mal geschaut?
    Definitiv sind Frösche und Himbeeren am besten.

  3. #3
    Oyster
    Registriert seit
    13.10.2021
    Ort
    Frankfurt am Main
    Beiträge
    30
    Themenstarter
    Danke, der Header führt wieder ins BEnutzerkontrollzentrum in dem ich 1. Themen auf nicht abonnieren gesetzt habe und zweitens einzelne Abos leider nicht rausnehmen kann, siehe oben.
    Beste Grüße,

    David

  4. #4
    Oyster
    Registriert seit
    13.10.2021
    Ort
    Frankfurt am Main
    Beiträge
    30
    Themenstarter
    Vielleicht kann sich ja mal einer der Moderatoren oder Admins darum kümmern.
    Es nervt langsam die ganzen Mails zu erhalten und das nicht abstellen zu können.
    Habt wohl einen Bug, oder sowas.
    Beste Grüße,

    David

  5. #5
    Moderator Avatar von Spacewalker
    Registriert seit
    16.07.2008
    Ort
    Fox Club West Chapter
    Beiträge
    10.286
    Wenn es ein Bug wäre, dann müssten mehrere Leute das Problem haben. Ich tippe daher eher auf ein Layer 8 Problem.

    Lösch mal alle Abonnements in allen Ordnern.

    Unbenannt.jpg
    Gruß, Stefan

    Denglisch täuscht Professionalität nur vor. "Das Imponiergefasel hat vor allem das Ziel, Dinge nicht beim Namen zu nennen".
    First 7

  6. #6
    Administrator Avatar von PCS
    Registriert seit
    13.02.2004
    Beiträge
    66.969
    Blog-Einträge
    11
    Korrekt. Es kann eigentlich nicht sein, dass das nicht klappt.
    Gruß Percy



    less is more - more or less

  7. #7
    Oyster
    Registriert seit
    13.10.2021
    Ort
    Frankfurt am Main
    Beiträge
    30
    Themenstarter
    Zitat Zitat von Spacewalker Beitrag anzeigen
    Wenn es ein Bug wäre, dann müssten mehrere Leute das Problem haben. Ich tippe daher eher auf ein Layer 8 Problem.

    Lösch mal alle Abonnements in allen Ordnern.

    Unbenannt.jpg
    Hattest recht mit Layer 8.
    Danke für die Hilfe...
    Beste Grüße,

    David

Ähnliche Themen

  1. Unterschied R-L-X Network neue Themen / weitere Themen?
    Von trk1969 im Forum Infos und Hilfe zum Forum
    Antworten: 4
    Letzter Beitrag: 04.05.2021, 09:13
  2. Gesperrte Themen
    Von AlexanderEX2 im Forum Infos und Hilfe zum Forum
    Antworten: 5
    Letzter Beitrag: 05.03.2019, 15:48
  3. Streichung von Themen
    Von KaiB im Forum Off Topic
    Antworten: 43
    Letzter Beitrag: 04.10.2006, 10:09

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •