Seite 80 von 80 ErsteErste ... 306070787980
Ergebnis 1.581 bis 1.594 von 1594
  1. #1581
    PREMIUM MEMBER Avatar von Milou
    Registriert seit
    11.11.2012
    Beiträge
    3.876
    neulich auf dem Hof beim Off Road Center meines Vertrauens:


  2. #1582
    PREMIUM MEMBER Avatar von lars0607
    Registriert seit
    01.04.2014
    Beiträge
    272
    Grüße Lars

  3. #1583
    PREMIUM MEMBER Avatar von J.S.
    Registriert seit
    15.01.2011
    Beiträge
    1.481
    Tolles Bild
    Viele Grüße,

    Jonathan

  4. #1584
    Daytona Avatar von Berettameier
    Registriert seit
    02.09.2014
    Ort
    Konzi nicht weit weg
    Beiträge
    2.894
    Ja, sieht gut aus Lars! Läuft Deiner bisher fehlerfrei? Bei mir bisher nach der großen Reparatur schon!
    -> Suche keine PP-Magazine mehr: nicht klicken!

  5. #1585
    PREMIUM MEMBER Avatar von lars0607
    Registriert seit
    01.04.2014
    Beiträge
    272
    Bisher alles tip top. Batterie muss ich ab und zu mal ans Ladegerät klemmen.
    Ich denke das liegt daran, dass ich viel Kurzstrecke fahre.
    Lass ich beim nächsten Service überprüfen.

    Freut mich, dass Deiner wieder läuft.
    Grüße Lars

  6. #1586
    Daytona Avatar von Berettameier
    Registriert seit
    02.09.2014
    Ort
    Konzi nicht weit weg
    Beiträge
    2.894
    Zitat Zitat von lars0607 Beitrag anzeigen
    Batterie muss ich ab und zu mal ans Ladegerät klemmen.
    Genau damit ging es bei mir los im Juli. Ich hatte immer wieder die Meldung im KI, dass ich den Motor starten solle und die Batterie einen kritischen Ladezustand hat.

    -> Wenn Du tatsächlich ganz kurze Strecken fährst, evtl. noch Standheizung nutzt, dann kann das aber auch wirklich sein.
    -> Ansonsten sieht unser Autohaus auch bestimmt mal unter die Verkleidungen und Teppiche und prüft, ob da nichts nass ist.
    -> Suche keine PP-Magazine mehr: nicht klicken!

  7. #1587
    Yacht-Master
    Registriert seit
    26.10.2018
    Beiträge
    1.649
    Zitat Zitat von Berettameier Beitrag anzeigen
    -> Wenn Du tatsächlich ganz kurze Strecken fährst, evtl. noch Standheizung nutzt, dann kann das aber auch wirklich sein.
    Das darf trotzdem bei einem neuen Auto nicht sein. Wir haben immer einen Stadtwagen, der täglich zwischen 2 und 10km ausschließlich in der Innenstadt gefahren wird - der Wagen hat noch nie die Autobahn gesehen. Selbst nach 2 Jahren ist die Batterie noch perfekt und nie eine Meldung gehabt.
    Wenn die Meldung nach ein paar Kurzstreckenfahrten (immer wieder) kommt, ist grundsätzlich ein Elektronik-/Batterieproblem vorhanden, das schleunigst überprüft werden sollte, bevor noch mehr passiert.
    Gruß,
    Tom

    Eine schöne Uhr zeigt die Zeit an, eine schöne Frau lässt sie vergessen. - Maurice Chevalier

  8. #1588
    Deepsea Avatar von babyhonu
    Registriert seit
    14.09.2008
    Ort
    030
    Beiträge
    1.174
    Mal etwas ältere kurzer G aus 2011

    IMG_04.jpg

    IMG_05.jpg

    IMG_0016.jpg

    58767405677__7099BA06-8849-493C-9923-7B6816A6F9CE.jpg

    und vor paar Tagen im Schnee

    IMG_3290.jpg

    IMG_02.jpg

    Love this Car
    Es grüßt

    Thomas

  9. #1589
    Milgauss
    Registriert seit
    08.08.2011
    Beiträge
    277
    Sehr schöner G! Die Generation zwischen 2011 und 2015 steht bei mir auch noch auf der Todo- Liste.
    Beste Grüsse

    Uwe

  10. #1590
    Sea-Dweller Avatar von N-Dee
    Registriert seit
    19.12.2016
    Beiträge
    1.008
    Geiles teil
    Beste Grüße
    Andi

    Suche schwarzes Diamant-ZB für eine DJ 16233: https://www.r-l-x.de/forum/showthrea...66#post5787866

  11. #1591
    Deepsea Avatar von babyhonu
    Registriert seit
    14.09.2008
    Ort
    030
    Beiträge
    1.174
    Ist einer der letzten kurzen aus 2011 , dann wurde die Produktion leider eingestellt
    Es grüßt

    Thomas

  12. #1592
    GMT-Master
    Registriert seit
    04.05.2010
    Beiträge
    645
    superschön!

  13. #1593
    Zitat Zitat von babyhonu Beitrag anzeigen
    Ist einer der letzten kurzen aus 2011 , dann wurde die Produktion leider eingestellt
    Final Edition?
    Gruß Andi S. aus V.

    "Man versehe mich mit Luxus, auf alles Notwendige kann ich verzichten." (Oscar Wilde)
    16600 - 118208 - 16710 - 16610LV - 16200 - 16618LB - 16570WD - 16718 - 116264

  14. #1594
    Deepsea Avatar von babyhonu
    Registriert seit
    14.09.2008
    Ort
    030
    Beiträge
    1.174
    Zitat Zitat von Andi S. aus V. Beitrag anzeigen
    Final Edition?
    Nein, die Final Edition gab es nicht mit Standheizung ( oder nur nach zu rüsten )

    Aber genau so ausgestattet wie Final Edition , nur mit Standheizung !

    Hatte damals auch nach Final Edition geschaut, aber da waren viele völlig runter gerockte dabei und schon weit über 100000 km auf der Uhr , bin duch 1/2 Europa gefahren um was vernünftiges zu finden ( vor gut 2 Jahren )

    Den habe ich letztlich bei Garmisch gefunden mit nur 22000 km auf dem Tacho , jetzt gerade mal 35000 km runter

    Die Preise für die Kurzen, selbst nicht Cabrios , sind unglaublich mitlerweile

    Kein Rost nix , war wie gerade vom Band gerollt !
    Es grüßt

    Thomas

Ähnliche Themen

  1. Die neue Mercedes S-Klasse
    Von PCS im Forum Technik & Automobil
    Antworten: 72
    Letzter Beitrag: 27.06.2013, 11:35
  2. MERCEDES E KLASSE W 212
    Von Heritage 1972 im Forum Technik & Automobil
    Antworten: 29
    Letzter Beitrag: 20.06.2012, 23:42

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •